Community iRobot: Luci Perennemente Accese Senza Scopo - Community iRobot

Vai al contenuto

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

Luci Perennemente Accese Senza Scopo

#1 Utente offline   Myau 

  • Gruppo: Users
  • Messaggi: 15
  • Iscritto il: 15-September 19

Inviato 07 October 2019 - 10:11 AM

Buongiorno,
Possiedo un Roomba serie 600. Ieri ho visto in una casa un robot simile al mio regolarmente agganciato alla sua home base collegata alla corrente, ma le luci , sia del robot che della home base, erano spente. Siccome ritengo sia un consumo di corrente inutile, volevo chiedere come si fa spegnerle (mantenendo il robot collegato, carico e pronto all'uso) ammesso che sia possibile sul mio modello (631) cosa che, purtroppo, non mi risulta.
Grazie.

#2 Utente offline   partenio76 

  • Utente Assiduo
  • StellettaStellettaStellettaStelletta
  • Gruppo: Users
  • Messaggi: 4730
  • Iscritto il: 27-December 15

Inviato 07 October 2019 - 12:29 PM

Visualizza messaggioMyau, su 07 October 2019 - 10:11 AM, dicono:

Buongiorno,
Possiedo un Roomba serie 600. Ieri ho visto in una casa un robot simile al mio regolarmente agganciato alla sua home base collegata alla corrente, ma le luci , sia del robot che della home base, erano spente. Siccome ritengo sia un consumo di corrente inutile, volevo chiedere come si fa spegnerle (mantenendo il robot collegato, carico e pronto all'uso) ammesso che sia possibile sul mio modello (631) cosa che, purtroppo, non mi risulta.
Grazie.

Ciao, evidentemente il Roomba della tua amica è un modello più recente: su questi, il tasto CLEAN dopo 1 minuto si spegne per passare in modalità di risparmio energetico.
Il tuo essendo un modello più vecchiotto, non ha tale possibilità.
Rimango a disposizione.

Condividi questa discussione:


Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

1 utente(i) stanno leggendo questa discussione
0 utenti, 1 ospiti, 0 utenti anonimi